
简述数据仓库的定义和组成。 正确答案:数据库是面向主题的,集成的,时间可变的,非易失的数据集合,用心支持企业或组织的....
停用系统设备中的软盘驱器;设置启动故障恢复,设置将事件写入系统日志,并发送管理警报,并覆盖任何现有文件 正确答案:右....
在SNMPc中如何添加自定义TCP服务? 正确答案:1、在“服务名称”编辑框中输入一个新的名称; 2、在“TCP端口”编辑框中输入T....
图像通信的数字化与模拟图像通信相比有哪些优势? 正确答案:图象通信的数字化与模拟图像通信相比除了具有数字通信共有的传....
路由器属于()几层设备,交换机属于()几层设备。 正确答案:路由器属于三层设备,交换机(通常所指的)属于二层设备答案....
关于Windows操作系统中DHCP服务器的租约,下列说法错误的是()。 A、默认租约期是8天B、客户机一直使用DHCP服务器分配给它....
实现防火墙的主要技术有哪些? 正确答案:1、数据包过滤(或者分组过滤)。 2、应用网关。 3、代理服务。答案解析:略
ISDN用户-网络接口中用来传送信令信息的信道是()。 正确答案:信道答案解析:略
试说明在MS-DOS3.X以前的版本中,其局限性表现在哪几个方面? 正确答案:A.在寻址范围上,DOS只有1MB,远远不能满足用户需要....
数据通信业务是按照一定的()通过电信网实现人和计算机以及计算机和计算机之间通信的一种非话业务。 正确答案:协议答案解....
在计算机通信的过程中,经常使用的差错控制技术是()。 A、时间冗余法B、设备冗余法C、数据冗余法正确答案:C答案解析:略
系统响应时间由哪些部分组成? 正确答案:1、入口终端延迟2、入口排队时间3、入口服务时间4、CPU处理延迟5、出口排队时间6、....
时间接线器的话音存储器有顺序写入,控制读出及控制写入,顺序读书两种工作方式。() A、对B、错正确答案:对答案解析:略
()是光纤通信系统中最重要的辅助系统。 A、SDHB、PDHC、监控管理系统D、PCM正确答案:C答案解析:略
电子计算机可直接执行的指令,一般包含()两个部分。 A、数字和文字B、操作码和地址码C、数字和运算符号D、源操作数和目的....
OSI将计算机网络的体系结构划分为哪7层(写出各层的名称即可)? 正确答案:物理层,数据链路层,网络层,运输层,会话层,....
位置登记和()的操作,是移动通信系统中所特有的,把这些与用户移动有关的操作称为移动性管理。 正确答案:越区切换答案解....
下列IP地址中()是C类地址。 A、127.233.13.34B、152.87.209.51C、169.196.30.54D、202.96.209.21正确答案:D答案解析:略
视频会议系统的由()组成。 A、视频会议终端B、多端控制单元(MCU)C、信道(网络)D、控制管理软件正确答案:A,B,C,D答案....
TCP/IP网络管理标准有哪些主要的RFC文件?各是什么内容? 正确答案:1、RFC1155(SMI)2、RFC1157(SNMP)3、RFC1212(MIB定....